×
Открыть
Городские новости и погода в приложении 74.ru
 Велес
#1 13 ноября 2017
0 Ответить Цитировать


Сообщений: 173
был 29 декабря 2017г.

Личное сообщение

Профиль

Вот такой вопрос. Камера Sony a290. Купил новый аккумулятор. Напряжение выдает 7 вольт. А на камере мигает символ пустой батарейки. Так было и со старым аккумулятором и я решил купить новый.

Делал камере заводской сброс. Ошибка та же.

Что делать?



Поделиться
 Серый
#2 13 ноября 2017
0 Ответить Цитировать

Сам себе модератор

Сообщений: 20691
был вчера в 22:52

Личное сообщение

Профиль

Велес
сходи-ка в Сони-клуб, там, может быть, кто-нибудь поможет.




Kuuma suomalainen kaveri

Поделиться
 Cepw
#3 13 ноября 2017
0 Ответить Цитировать

АМЗ рулит

Сообщений: 10633
был вчера в 10:34

Личное сообщение

Профиль

Батарейка мож неоригинальная. Не узнает ее фотик.
Со старым такая же фигня?



АМЗ рулит

Поделиться
 Велес
#4 13 ноября 2017
0 Ответить Цитировать


Сообщений: 173
был 29 декабря 2017г.

Личное сообщение

Профиль


Cepw пишет:

Со старым такая же фигня?
Да.

Поделиться
 Велес
#5 13 ноября 2017
0 Ответить Цитировать


Сообщений: 173
был 29 декабря 2017г.

Личное сообщение

Профиль

Серый
Спс. Написал там. 

Поделиться
 Cepw
#6 13 ноября 2017
0 Ответить Цитировать

АМЗ рулит

Сообщений: 10633
был вчера в 10:34

Личное сообщение

Профиль


Велес пишет:

Да.
Тады в ремонт его. Контроллер питания помэр. Ни в батареи дела

АМЗ рулит

Поделиться
  




Статистика форума
Оставлено сообщений сегодня: 16
Оставлено сообщений вчера: 260
5 самых активных пользователей
За прошлую неделю: EVG (219), Beria (201), negenka (137), Нана (88), Василий (85)
За месяц на форуме 3 166 пользователей создали 400 тем и оставили 17 358 сообщений